Répondre

Création d'un nouveau cimetière et publication de photos

sturtewagenf
sturtewagenf
Messages : 18
Saisie : Standard
Voir son arbre
webmaster a écrit :
09 février 2019, 16:10
sturtewagenf a écrit :
09 février 2019, 10:26
sturtewagenf a écrit :
09 février 2019, 09:41
Bonjour,

Toujours pas rapport à cette contribution.

Tout d'abord, je viens d'essayer votre application pour ma deuxième contribution à propos du cimetière de Lodelinsart (Hainaut - Belgique) et je voulais vous en féliciter. Elle est très facile d'utilisation et surtout elle permet un gain de temps.

Ensuite, une autre question que je me pose par rapport à mes publications : lorsque je consulte dans "mes contributions", certaines de mes photos ont cette mention juste à côté : " Lodelinsart - Prise de vue : 29 janvier 2019" : Ok !
Pourquoi pas les autres ? Combien de temps faut-t-il approximativement entre le moment où je publie les photos et le moment où vous les validez ?

Merci d'avance pour votre réponse... et votre patience vis à vis du débutant que je suis !
J'ai parlé un peu trop vite !!!

Je viens de me rendre compte que l'application a relier toutes mes photos (prises le 7 février) comme s'il s'agissait de plusieurs vues d'une même tombe ? Alors qu'il s'agissait de tombes différentes et bien sûr, de personnes différentes !

Je ne comprends pas ??? Au moment où j'ai photographié, j'ai pris à la suite l'une de l'autre les diverses photos, sans y ajouter de noms ? L'application ne me réclamait rien et donc, je me suis dit que j'allais ajouter les noms des défunts en rentrant chez moi.

Alors, aujourd'hui que j'essaie de corriger ces erreurs (pas de mon fait !), lorsque j'indique un nom et un prénom, toutes les photos reprennent le même nom et le même prénoms ???

Bonjour,

Les photos ont étés faites avec l'application mobile ? Si oui, il y a 2 actions quand vous envoyez les photos : ajouter une photo (sur la même tombes) ou "nouvelle tombe". Si toutes les vues sont sur le même dépôt c'est que vous n'avez pas cliqué sur la bonne action.

La saisie ne se fait par sur téléphone, mais après publication.

Nous pouvons corriger, donnez moi par contre les url des dépôts que je retrouve cela plus facilement.

Merci !
Bonjour,

Je pense que la prochaine fois, je n'utiliserai plus l'application !
J'ai eu bien plus facile, alors que je ne l'utilisais pas...
Lorsque j'étais au cimetière, j'ai fait les photos - En rentrant chez moi, vu que je ne surfe que lorsque j'ai le Wifi, j'ai eu un message m'avertissant que mes photos avaient été envoyées sur le site via l'application. Il ne me semble pas qu'on m'ai donné un choix à faire à ce moment-là ? Mais, je ne vais pas le jurer, bien entendu...

Voici le lien vers une photo qui, elle, reprend les noms et prénoms corrects
(SCLIFFET Nelly - 1908 / 1984 et MICHEL Noel - 1920 / 1950) :

https://www.geneanet.org/gallery/?action=detail&id=7543024&rubrique=monuments&orderByName=0

Et les 9 autres photos qui apparaissent en-dessous (faites le même jour !) ont toutes des noms différents, donc ne sont pas corrects.

---

Idem pour celle-ci, mais là il y a 58 photos en-dessous qui sont liées !!! (nom et prénoms corrects
(PIRMEZ Laur - 1917 /1998 et MACORIG Ernesto - 1922 / 1985)

https://www.geneanet.org/gallery/?action=detail&id=7543023&rubrique=monuments&orderByName=0

webmaster
webmaster
Administrateur
Messages : 4978
Saisie : Standard
Voir son arbre
Lorsque j'étais au cimetière, j'ai fait les photos - En rentrant chez moi, vu que je ne surfe que lorsque j'ai le Wifi, j'ai eu un message m'avertissant que mes photos avaient été envoyées sur le site via l'application. Il ne me semble pas qu'on m'ai donné un choix à faire à ce moment-là ? Mais, je ne vais pas le jurer, bien entendu...

Bonjour,

L'action se fait au moment de la prise de vue, pas au moment de la synchronisation des photos. JE vous invite a faire un essai, vous verrez il y a 2 boutons différents sur l'application.

J'ai noté pour les photos a soucis. Je corrige cela demain.
Cordialement,

Jérôme Galichon - Geneanet
Chef de produit

sturtewagenf
sturtewagenf
Messages : 18
Saisie : Standard
Voir son arbre
webmaster a écrit :
10 février 2019, 16:53
Lorsque j'étais au cimetière, j'ai fait les photos - En rentrant chez moi, vu que je ne surfe que lorsque j'ai le Wifi, j'ai eu un message m'avertissant que mes photos avaient été envoyées sur le site via l'application. Il ne me semble pas qu'on m'ai donné un choix à faire à ce moment-là ? Mais, je ne vais pas le jurer, bien entendu...

Bonjour,

L'action se fait au moment de la prise de vue, pas au moment de la synchronisation des photos. JE vous invite a faire un essai, vous verrez il y a 2 boutons différents sur l'application.

J'ai noté pour les photos a soucis. Je corrige cela demain.
Je vous remercie et vous prie de m'excuser pour ces désagréments.

Cordialement.

webmaster
webmaster
Administrateur
Messages : 4978
Saisie : Standard
Voir son arbre
Bonjour,

J'ai ré-envoyé les photos.
Cordialement,

Jérôme Galichon - Geneanet
Chef de produit

Répondre

Revenir à « Sauvons nos tombes »