Rechercher  :
Recherche avancée

Auteur Fil de discussion: Photo mal effacée  (Lu 74 fois)
enaivlys7

Messages: 6

Arbre en ligne
Standard

« le: 17 Mars 2017, 17:06:15 »

Bonjour
Dans la rubrique "Photos & documents" je ne parviens pas à effacer un reste d'image :
http://gw.geneanet.org/enaivlys7_w?lang=fr&pz=sylviane+gisele&nz=schlotterbeck&ocz=0&p=sandrine+isabelle&n=champromis&oc=0&type=medias
Lors du remplacement du portrait SandrineC il s'est produit un dysfonctionnement dans la liaison peut-être, et celle-ci ne s'est pas effacée complètement . Il reste donc un semblant de média inaccessible et inutile . Malgré tout j'ai réussi à télécharger le portrait Sandrine Champromis, visible sur mon arbre, mais je vous demande de l'aide pour supprimer l'autre image .
Merci . 
assistance
Modérateur

Messages: 19591

Arbre en ligne
Geneweb

« Répondre #1 le: 17 Mars 2017, 18:00:41 »

Bonjour,

Je signale l'anomalie à notre équipe technique qui va faire la correction. Merci de bien vouloir patienter.

Cordialement,
Sylvie, assistance Geneanet
-------------------------------
Consultez notre rubrique : Aide Geneanet
Toute l'info généalogique est sur Le Blog Généalogie
Pour être informé des évolutions du site : newsletter
enaivlys7

Messages: 6

Arbre en ligne
Standard

« Répondre #2 le: 17 Mars 2017, 18:48:17 »

Merci
assistance
Modérateur

Messages: 19591

Arbre en ligne
Geneweb

« Répondre #3 le: 20 Mars 2017, 12:12:39 »

Bonjour,

La photo "vide" a été supprimée.

Cordialement,
Sylvie, assistance Geneanet
-------------------------------
Consultez notre rubrique : Aide Geneanet
Toute l'info généalogique est sur Le Blog Généalogie
Pour être informé des évolutions du site : newsletter
enaivlys7

Messages: 6

Arbre en ligne
Standard

« Répondre #4 le: 20 Mars 2017, 12:18:02 »

Bonjour
Merci pour cette correction .
Ce dysfonctionnement est-il dû à une mauvaise manipulation de ma part ?
Si oui, les corrections sont-elles faisables depuis mon pc, et comment procéder ?
assistance
Modérateur

Messages: 19591

Arbre en ligne
Geneweb

« Répondre #5 le: 20 Mars 2017, 12:26:43 »

Non, il s'agissait d'un petit bug et vous ne pouvez pas le corriger vous-même. Si cela se produisait de nouveau, n'hésitez pas à revenir vers nous.

Cordialement,
Sylvie, assistance Geneanet
-------------------------------
Consultez notre rubrique : Aide Geneanet
Toute l'info généalogique est sur Le Blog Généalogie
Pour être informé des évolutions du site : newsletter
enaivlys7

Messages: 6

Arbre en ligne
Standard

« Répondre #6 le: 20 Mars 2017, 14:38:39 »

OK merci
Cordialement .
Aller à :  
 


Powered by SMF 1.1.8 | SMF © 2006-2009, Simple Machines LLC